<!DOCTYPE html>
<html lang="ru" >
<head>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919'},
                adUnits: [{code: 'adfox_158089915989735207',bids: [{bidder: 'criteo',params: {placementId: '1490682'}},{bidder: 'betweenDigital',params: {placementId: '3750344'}},{bidder: 'myTarget',params: {placementId: '331851'}}],sizes: [[300,250]]},{code: 'adfox_158089918067325049',bids: [{bidder: 'criteo',params: {placementId: '1490683'}},{bidder: 'betweenDigital',params: {placementId: '3750346'}}],sizes: [[300,250]]},{code: 'adfox_157900486870025579',bids: [{bidder: 'criteo',params: {placementId: '1490684'}}]},{code: 'adfox_157900508156064917',bids: [{bidder: 'criteo',params: {placementId: '1490685'}}]},{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}}]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}}]},{code: 'adfox_153261728039077306',bids: [{bidder: 'criteo',params: {placementId: '1210962'}},{bidder: 'betweenDigital',params: {placementId: '3750347'}}],sizes: [[160,600]]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}},{bidder: 'myTarget',params: {placementId: '331853'}}],sizes: [[300,600]]}],
                timeout: 500
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">Скраб для кишечника из льняной муки спасет от многих заболеваний - Домашняя аптечка - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="yandex-verification" content="24128556f0351ad6"/>
<meta name="google-site-verification" content="P1QJvjThiWRHxq4RFD0LhUMRbFJWqEGqqfTvlMLCwxc">
<meta data-react-helmet="true" name="description" content="Загрязненный кишечник вызывает массу заболеваний, вплоть до самых грозных. Клизмы очищают лишь небольшой участок толстой кишки, не меняя картины в целом. Промывание кишечника с помощью медицинской аппаратуры является дорогой процедурой, к тому же она нарушает микрофлору кишечника. Цифры и факты За..."/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r.mt.ru/r24/photo78C9/20513018614-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="Скраб для кишечника из льняной муки спасет от многих заболеваний - Домашняя аптечка - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r.mt.ru/r24/photo78C9/20513018614-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r.mt.ru/r24/photo78C9/20513018614-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="Загрязненный кишечник вызывает массу заболеваний, вплоть до самых грозных. Клизмы очищают лишь небольшой участок толстой кишки, не меняя картины в целом. Промывание кишечника с помощью медицинской аппаратуры является дорогой процедурой, к тому же она нарушает микрофлору кишечника. Цифры и факты За..."/><meta data-react-helmet="true" property="twitter:description" content="Загрязненный кишечник вызывает массу заболеваний, вплоть до самых грозных. Клизмы очищают лишь небольшой участок толстой кишки, не меняя картины в целом. Промывание кишечника с помощью медицинской аппаратуры является дорогой процедурой, к тому же она нарушает микрофлору кишечника. Цифры и факты За..."/><meta data-react-helmet="true" property="og:site_name" content="Домашняя аптечка - МирТесен"/><meta data-react-helmet="true" property="og:site" content="Домашняя аптечка - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://my-fly.ru/blog/43217830006/Skrab-dlya-kishechnika-iz-lnyanoy-muki-spaset-ot-mnogih-zaboleva?utm_referrer=mirtesen.ru"/><meta data-react-helmet="true" property="og:title" content="Скраб для кишечника из льняной муки спасет от многих заболеваний - Домашняя аптечка - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Скраб для кишечника из льняной муки спасет от многих заболеваний - Домашняя аптечка - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r.mt.ru/r24/photo78C9/20513018614-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="https://my-fly.ru/blog/43217830006/Skrab-dlya-kishechnika-iz-lnyanoy-muki-spaset-ot-mnogih-zaboleva?utm_referrer=mirtesen.ru"/><link data-react-helmet="true" rel="index" href="https://my-fly.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="Домашняя аптечка - МирТесен" href="https://my-fly.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="Домашняя аптечка - МирТесен" href="https://my-fly.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://gamma.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>
<link rel="stylesheet" href="https://gamma.mirtesen.ru/assets/bundle.0ff2ae166699ab65697c.css" />
</head>
<body >


<div id="root"><div class="app blog-post-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0;width:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div></div><div class="left-menu__item"><div class="left-menu__item_title left-menu__item_header">Домашняя аптечка</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a></div><div class="left-menu__item"><a href="https://info.mirtesen.ru/apps" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconApp.svg" alt="Мессенджер МТ"/></div>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="https://mirtesen.ru/feedback/report" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="https://mirtesen.ru/feedback/report/spam" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="adfox_153261728039077306" style="min-height:600px" class="adfox hidden null"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__middle"><div class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//r4.mt.ru/r20/photo5B80/20428713598-0/jpeg/av80.jpeg)" href="https://my-fly.ru/?mid=C3E4F03D3DC6CA4F93F8865CD86F1AEB&amp;utm_referrer=mirtesen.ru" title="" data-rjs="2"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h1 class="secondary-header__title"><a class="secondary-header__title-link" href="https://my-fly.ru/?mid=C3E4F03D3DC6CA4F93F8865CD86F1AEB&amp;utm_referrer=mirtesen.ru">Домашняя аптечка</a></h1><i class="secondary-header__subscribers">49 473 подписчика</i></div></div></div><div class="secondary-header__bottom" id="secondary-header-menu-anchor"><div class="blog-menu"><div class="hidden blog-menu__desktop"><ul class="primary nav"><li id="blog-menu-item-0" class="nav-item"><a href="https://my-fly.ru/" class="nav-link">Главная</a></li><li id="blog-menu-item-2" class="nav-item"><a href="https://my-fly.ru/_/retseptyikrasotyiizdorovya" class="nav-link">Рецепты красоты и здоровья</a></li><li id="blog-menu-item-3" class="nav-item"><a href="https://my-fly.ru/_/retseptyihoroshegonastroeniya" class="nav-link">Рецепты хорошего настроения</a></li><li id="blog-menu-item-4" class="nav-item"><a href="https://my-fly.ru/_/dlyauma" class="nav-link">Рецепты мудрой хозяйки</a></li></ul><ul class="hidden2 nav"></ul></div><div class="blog-menu__mobile"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide blog-menu__mobile-item"><a class="" href="https://my-fly.ru/">Главная</a></div><div class="swiper-slide blog-menu__mobile-item"><a class="" href="https://my-fly.ru/_/retseptyikrasotyiizdorovya">Рецепты красоты и здоровья</a></div><div class="swiper-slide blog-menu__mobile-item"><a class="" href="https://my-fly.ru/_/retseptyihoroshegonastroeniya">Рецепты хорошего настроения</a></div><div class="swiper-slide blog-menu__mobile-item"><a class="" href="https://my-fly.ru/_/dlyauma">Рецепты мудрой хозяйки</a></div></div></div></div></div></div></div><div class="blog-post-item"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//my-fly.ru/blog/43862594883/Magicheskoe-uprazhnenie-dlya-ukrepleniya-limfaticheskoy-sistemyi?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Магическое упражнение для укрепления лимфатической системы</span><span class="right-column-posts_list_item__date"></span></a></li><li class="right-column-posts_list_item"><a href="//my-fly.ru/blog/43682617540/3-moschnyih-vistseralnyih-uprazhneniya-dlya-zdorovya-podzheludoc?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">3 мощных висцеральных упражнения для здоровья поджелудочной железы</span><span class="right-column-posts_list_item__date"></span></a></li><li class="right-column-posts_list_item"><a href="//my-fly.ru/blog/43275329427/Uprazhneniya-kotoryie-spasayut-pechen?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Упражнения, которые спасают печень</span><span class="right-column-posts_list_item__date"></span></a></li></ul></div><div id="adfox_158030932359224632" style="min-height:250px" class="adfox hidden null"></div><div id="adfox_158030933750087728" style="min-height:250px" class="adfox hidden null"></div><div style="padding-bottom:20px;padding-top:20px"><iframe src="https://gamma.mirtesen.ru/mtop?&amp;id=94240&amp;count=3&amp;orientation=slider" width="100%" frameBorder="0" scrolling="no"></iframe></div><div class="sticky" style="top:100px"><div id="adfox_153261106089264988" style="min-height:600px" class="adfox hidden null"></div><div id="unit_95080"></div></div></div><div id="content-column"><div class="adfox-top"><div id="adfox_158089915989735207" style="min-height:auto" class="adfox hidden null"></div><div id="adfox_158089918067325049" style="min-height:auto" class="adfox hidden null"></div><div id="adfox_158082916500264555" style="min-height:auto" class="adfox hidden null"></div></div><article class="blog-post" id="post_43217830006" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://my-fly.ru/blog/43217830006/Skrab-dlya-kishechnika-iz-lnyanoy-muki-spaset-ot-mnogih-zaboleva?utm_referrer=mirtesen.ru"/><meta itemProp="datePublished"/><meta itemProp="dateModified"/><meta itemProp="image" content="https://r.mt.ru/r24/photo78C9/20513018614-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar blog-post__author-avatar_xs"><a class="userlogo undefined" style="background-image:url(//r4.mt.ru/r20/photo5B80/20428713598-0/jpeg/av48.jpeg)" href="/blog?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="2"></a></span><div><a class="blog-post__author-name" itemProp="author" href="/blog?utm_referrer=mirtesen.ru" target="_blank">Домашняя аптечка</a><div class="blog-post__pubdate"></div></div></div></div><h1 class="blog-post__title" itemProp="headline">Скраб для кишечника из льняной муки спасет от многих заболеваний</h1><div class="blog-post__text" itemProp="articleBody"><div align="justify"> <p>Загрязненный кишечник вызывает массу заболеваний, вплоть до самых грозных. Клизмы очищают лишь небольшой участок толстой кишки, не меняя картины в целом. Промывание кишечника с помощью медицинской аппаратуры является дорогой процедурой, к тому же она нарушает микрофлору кишечника.</p> <p><span class="img-wrapper"><img src="//mtdata.ru/u24/photo78C9/20513018614-0/original.jpg#20513018614" alt="" /></span><div id="blog-post-item-news-0" class="blog-post__news-block blog-post__news-block_lg"><div class="blog-post__news-preloader"></div></div></p> <p><strong>Цифры и факты За 70 лет жизни:</strong></p> <ul> <li>• через кишечник проходит 100 тонн пищи, 40 тысяч литров жидкости;</li> <li>• скапливается более 15 кг каловых камней,токсичных отходов жизнедеятельности, отравляющих кровь и наносящих непоправимый вред нашему организму.<div id="blog-post-item-video-ad" class="blog-post__video-ad"></div><div id="blog-post-item-text-ad" class="blog-post__text-ad"></div> </li> </ul> <p>Известно, что для избавления от многих заболеваний достаточно очистить кишечник. Отлично показала себя в этом мука из семян льна. </p> <p>Принимать ее нужно по следующей схеме:</p> <p><strong>1-я неделя: </strong>1 дес. ложка льняной муки крупного помола, размешанная в 100 г любого кисломолочного продукта (йогурт, кефир, сметана). </p> <p><strong>2-я неделя: </strong>2 дес. ложки льняной муки крупного помола, размешанные в 100 г кисломолочного продукта. </p> <p>Эту смесь принимать утром вместо завтрака. </p> <p>Толстый и тонкий кишечник очищаются от слизи и каловых камней, паразитов, при этом полностью сохраняется микрофлора кишечника. </p> <p><strong> ВАЖНО! </strong></p> <ul> <li>• В этот период необходимо соблюдать водный режим: пить не менее 2 л воды в день. </li> <li>• Муку из семян льна необходимо готовить ежедневно, она должна быть свежемолотой. </li> <li>• Данное средство способствует выведению из организма токсичных веществ, шлаков, понижению уровня холестерина в крови. Выводит многие виды паразитов, а также грибки и вирусы.</li> </ul> <h2>Противопоказания</h2> <p>Необходимо учесть: если мука поменяла окрас, стала влажной при хранении или обрела неприятный аромат миндаля – не сомневайтесь в том, что продукт испорчен. Семя льна при несоблюдении необходимых условий хранения вырабатывает и накапливает синильную кислоту.</p> <p>Как и у всех других натуральных продуктов, у муки из семян льна противопоказания тоже есть:</p> <ul> <li>- нарушение работы яичников и матки (поликистоз, фиброма, эндометрит);</li> <li>- период беременности и лактации;</li> <li>- заболевания предстательной железы (не рекомендовано применение льняной муки даже при риске подобных заболеваний, обусловленном генетической предрасположенностью);</li> <li>- камни в почках;</li> <li>- воспалительные процессы в кишечнике;</li> </ul> <p>Обнаружение одного из пунктов не является строгим запретом к применению. В этом случае применять продукт следует осмотрительно и желательно по рекомендациям специалиста.</p> <p>Мука из семян льна - народный рецепт здоровья! Поистине уникальный продукт, который поможет избавиться от болезней, лишних килограмм и вернуть себе молодость и здоровье.</p> </div><div data-pblid="1" id="vplayer_iframe_wrap"></div></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post-tags"><a href="/blog/?t=здоровье" class="blog-post-tags__item badge badge-secondary">здоровье</a><meta itemProp="about" content="здоровье"/></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post__share"><div class="blog-post__share__wrap"><button type="button" class="btn btn-action"><i class="fab fa-facebook-f"></i></button><button type="button" class="btn btn-action"><i class="fab fa-twitter"></i></button><button type="button" class="btn btn-action"><i class="fab fa-vk"></i></button><button type="button" class="btn btn-action"><i class="fab fa-odnoklassniki"></i></button></div></div><div class="blog-post-actions "><a id="blog-post-actions__comments_43217830006" class="comments_btn blog-post-actions__comments btn btn-action"><i class="fas fa-comment"></i>5</a><div class="vote-rating blog-post-actions__vote-rating"><button type="button" id="vote-rating-43217830006-up" class="vote-rating__up btn btn-action"><i class="far fa-thumbs-up"></i></button><button type="button" id="vote-rating-43217830006-down" class="vote-rating__down btn btn-action"><i class="far fa-thumbs-down"></i></button><div></div></div><div class="view-stats"></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="/blog/43217830006/prev"><span class="blog-post-list__pagination__arrow">← </span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol">|</li><li><a href="/blog/43217830006/next">Следующая тема<span class="blog-post-list__pagination__arrow"> →</span></a></li><li class="blog-post-list__pagination__all-themes"><a href="/blog">Весь список тем</a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="adfox_157900486870025579" style="min-height:300px" class="adfox hidden null"></div><div id="adfox_157900508156064917" style="min-height:300px" class="adfox hidden null"></div><div id="adfox_153261773090236151" style="min-height:250px" class="adfox hidden null"></div></div><div id="comments"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-server="/cmt/" data-channel="" data-namespace="" data-section_id="30200747390" data-discussion_id="43217830006"></div><div id="unit_95079"></div><div id="unit_95030"></div><div id="unit_95031"></div><div id="adfox_158143586123779111" style="min-height:auto" class="adfox hidden null"></div></div></div><div class="blog-post-list blog-post-list__fade"><div id="double-column-container"><div id="right-column"><div class="sticky" style="top:100px"><div id="adfox_153261106089264988_1" style="min-height:600px" class="adfox hidden null"></div><div id="unit_95080"></div></div></div><div id="content-column"><article class="blog-post" id="post_43837761714"><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar blog-post__author-avatar_xs"><a class="userlogo undefined" style="background-image:url(//r4.mt.ru/r20/photo5B80/20428713598-0/jpeg/av48.jpeg)" href="/blog?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="2"></a></span><div><a class="blog-post__author-name" itemProp="author" href="/blog?utm_referrer=mirtesen.ru" target="_blank">Домашняя аптечка</a><div class="blog-post__pubdate"></div></div></div></div><h1 class="blog-post__title" itemProp="headline">Я не могу себе позволить быть худой</h1><div class=""><div class="blog-post__content"><div class="blog-post__text" itemProp="articleBody"><p><span class="img-wrapper"><img title="2.JPG" src="//tanjand.livejournal.com/15y11KY69/1fe85fuepZ/CsWGneqrgfaAVdTNJb2MQcS5_DuU8ealUM5MOZLLdvk3LQEnhupqpG9Dmvk-SQdR0pe_omxZcqL_A4nE0uKochXE1dWsrIO03lbH2SuIrk7Tstc_ntPOqgvuRCzFzWHbEAUHK-iEMeEAINGvayJ6Donf-cEoKgfIoWf7s6qExFQM4c7wgKmDgLlO_ctfmIx065TCPo_ZzaEE3nYW7MVV_DoCBybDlj_lMhjthGIhegSN0-LkFiQnwohh9ZiMh-lMMM7Z_b-6rZGkScHUZZi9XfmByQSg_t28F9R3NtHcTfIvJB4N8bsZyxkX6pBiCmQlocnD7j0fN_SeQOmAkLvJWAzy2tevtJWJolXG52Olr2TyveYgn97QuhjrbQLN8HzlGA4IDdmYG8sTIfm5aTZmNZLI2dIuAzrsu0XOtIyk0V0s2MTHt7qgv5974sdSu4t866L5IJ7MzJ8E6lkax_JS8CgpDgvrpx3YADPPtEsQSQux_Pz5HicF7JZHwJycpdFgHsDd8JC4prGbacL6bIWKe_Og5AWO0cCPFOxELd7SetsZHigZ4qQq4To0_YhlM1EHq8jd4jU1P_eaWci3r6f4QD_C_8OWr4qioG7S_GS6r2fio_80gs_-ojDFVxre71b6LzgOFcW4O9QvBuGYdQpIJ7LF3d8rJT7-hGn1soaYzFgV087hvbKOirNw_dFshqdt0J7cO4Xa6Kou43cd8tZ4_iw0NxrNuTDwOArCuWwnUCiY8cLcFwUz2bhE9KS1hdh8G9nO0IG4hrqmaMHHYbeBRPuH1Qer6cSLB8NpJNTTYeUIHgwN85AY9RETzqJIAXQmo-rv_w8GHv6DRsuxnon2YgvOy_iDtI6qiG_6-3u0oFzGud8DgvrsqgfhdzD78l_HCy03J8iUN-cuBuCTdjFEEKbE6-ULOTzwtmPBrKWJzkQD1dHYjKyFub9YxepzkJZu4776HKz3z7AK3WU77s9y_CgAKSvOqSfaBCvejH0XVSegzsrcCzgq4o1K3rmzm-1mOeL165GlsbeDWPDJTYWJfveX1R6N_tSELftyOczFcccXNB8XyIYZ0i8B57l3JXgkheHp0i8pN_6WccCEj7fZfDXQyMWJhpGah2v0_UqJkn7ruMU9q9rKkzLLWQzEyVvPLDgdEcaEKPEZB_ynTip0Brbr6PAeJw7KnEbTnbOX01w5797FsoyagLhR0M9DtaF-zaXbG63Q_4QYzHQWzvNn0Ck_BRbkpgnyAxjasHcCbSqP7f3hOzoq2L1A1JKAsvh_MMP52JCFppSjRe30YZijcsy7wiOu8c26PMptGPjRRPk2OSkswKsP0iIx56dKK0QgifXe-RUrLfmdf9GWoYXZWBbGxd6Gpam8gkn4zHmJv1nEl8ALrNj3pinjZDX5ykfEEj8VENGpB-UgGsWgZgtJCK_xw9wZKBfahHXQuayk8l8y-8_nj5SuiZ5G_-dGiYlHzKrkPqnrxasR4nUgzu9P5CctLTbzvBz8HxjbgmgBexKA0eL2CgwPz4hy0LqpuNBlFuXT0a2jjLGCZdzYXpagQ86G-iWl2vORHf5sNsrMZOUUDSo0xKoK0S4j7KpONXUOgf7l0gYXFt2KYtW3pajPfh3F2OudlpOVuWrQ8XqSqHnlidYDgdXisDTZQjvn-2_iFgsoG9qdCsYbAv-EYjVxAIvO4_IRBRv3uWr9saC200cywvvGlpCBgJlez9BOu5RN65LkOaP35I0T6E866spc9hsNDDnxtg_rOhrdq2g0diqRyuDHLQcv2b1j07ypgdxVCOP19ImEr4GJSd_bfYGOY_KJ8SiJ68mEDNRsJNLbe8QsGiUJ_o0_5wYm77VyPEkGgNLL5x0LBPejQO6Ss5D6SDja2vaLtK2Jn0rizl-2nFzklvoMrfDuvRrUUwTx93_hDAMdAuqUEtAHHv-1YS1INYDpwO4aHA3Oo1j7mYi26EUu_MbmpKaumZ1U29ZHuK108br3PJLN74sk4Hsz3vhY5xwYAzbBhznADiHNrk0XSguV8PbfBgwk161f0p-Cl9NmOOfXwLKXt4qUetD2RaWvWsqpwT-x-P6QL9lTIszpdvwJPSwI8Jkn3iUe3oxAAUkXjs_pxjQgHt6UQM2EsIDXexzU9NW9qYWsg0zj7HuCo3rCmsQogtrmmDbEWxns2VzTLT4aL8WXO8M0G-qAQjJOK6fM_9g8Lj_elFr6n4yH8WMu3f_HsIaVqKh9wuh5t4RizqnXBKLF6oIHyGcs8f542RQHAyLEqBfXBgPZhEwzVQCbwtnZCws6z5ReyJq9sOZKNuDv9J2qprCJSvn9W528VtWD1Sq2_emqF99TI97xddMaPxs22p0Q5TUx3KhhAVQHs_PA1jArDNW-dP6Cjpv1VBLx7-its4OSvGjUznKZhEXltv4YtO3JsSnaShbp_WXnPA0FMsK4ONQ8HOqXdQxuF6nI6t8aIDnojn3Sp7Wpy3UR3Ov_vKiDkodE3-1nubJl8oL9LIvn9LEIxHsb1_5kzgghGTX5tTT3Fj_6rEoycxig7uPxNA0V2Ipf2YCpqdlqF-bm2KaqsY6mePj9bL6kVdCJ2TaM1u6BFe9XJ_fIQ-07Px4y3qwm-R0k8rJIPE0Uo-_m5gkfK9eNfcmXjb3tfDPX0_uyrIOMp0TW_HmYvU7pifUljcjOsQvUZgXYzkPEFR4_F8uILeouGvmVUBJ6Cavs6Pg3FTLxgl3Nkoa4_WoJ4tjbiIqUiZx28NNNqZ1y6avpD6v904YV12EgxPR51A0fHyj5lTn4GjfKgEswVzWV_sf2PSIb-bRQzZCdn_tiMN_G1KCGp5O5d87rbb23VOuy2z-V0cCtOttxOPL5f9ULHxcX67A94QM05IBXKl0Mr8DI9xwcMv-gfPSnlpP9dCzw5cixsKWMsk7Q_2aTgFnEvNULo_v3nzLCSz74z1nGMz8ZC_iKN8EnJcGlai12E4zr2P0WKAfrtVnBnoCy3UgP4c3fjaCStZlZ7-5KtaxP4pfHHanHyq4_71M1zOVD9SkLKTfBlRz-IQX9t2UDXQCr_vzNNz0v0LRc9IOyo-l-PNfx5r0" alt="2.JPG" /></span><div id="blog-post-item-news-1" class="blog-post__news-block blog-post__news-block_lg"><div class="blog-post__news-preloader"></div></div></p> <p>Как бы само собой подразумевается, что дамы и девушки всегда, во все века мечтают приблизиться и к идеальной внешности. Быть похожими на иконы стиля, на звезд…. И появилась целая индустрия, помогающая в этом, и, разумеется, реклама.</p> <p>"Не допусти, чтобы тебя назвали "тощей" – так когда-то рекламировались таблетки для набора веса. Давили не только на дам – на мужчин тоже.</p> <p><span class="img-wrapper"><img title="1.JPG" src="//tanjand.livejournal.com/15y11KY69/1fe85fuepZ/CsWGneqrgfaAVdTNJb2MQcS5_DuU8ealUM5MOZLLdvk3LQEnhupqpG9Dmvk-SQdR0pe_p29fcqL_A4nE1-GuchXE1dWsrIO03lbH2SuIrk7Tstc_ntPOqgvuRCzFzWHbEAUHK-iEMeEAINGvayJ6Donf-cEoKgfIoWf7s6qExFQM4c7wgKmDgLlO_ctfmIx065TCPo_ZzaEE3nYW7MVV_DoCBybDlj_lMhjthGIhegSN0-LkFiQnwohh9ZiMh-lMMM7Z_b-6rZGkScHUZZi9XfmByQSg_t28F9R3NtHcTfIvJB4N8bsZyxkX6pBiCmQlocnD7j0fN_SeQOmAkLvJWAzy2tevtJWJolXG52Olr2TyveYgn97QuhjrbQLN8HzlGA4IDdmYG8sTIfm5aTZmNZLI2dIuAzrsu0XOtIyk0V0s2MTHt7qgv5974sdSu4t866L5IJ7MzJ8E6lkax_JS8CgpDgvrpx3YADPPtEsQSQux_Pz5HicF7JZHwJycpdFgHsDd8JC4prGbacL6bIWKe_Og5AWO0cCPFOxELd7SetsZHigZ4qQq4To0_YhlM1EHq8jd4jU1P_eaWci3r6f4QD_C_8OWr4qioG7S_GS6r2fio_80gs_-ojDFVxre71b6LzgOFcW4O9QvBuGYdQpIJ7LF3d8rJT7-hGn1soaYzFgV087hvbKOirNw_dFshqdt0J7cO4Xa6Kou43cd8tZ4_iw0NxrNuTDwOArCuWwnUCiY8cLcFwUz2bhE9KS1hdh8G9nO0IG4hrqmaMHHYbeBRPuH1Qer6cSLB8NpJNTTYeUIHgwN85AY9RETzqJIAXQmo-rv_w8GHv6DRsuxnon2YgvOy_iDtI6qiG_6-3u0oFzGud8DgvrsqgfhdzD78l_HCy03J8iUN-cuBuCTdjFEEKbE6-ULOTzwtmPBrKWJzkQD1dHYjKyFub9YxepzkJZu4776HKz3z7AK3WU77s9y_CgAKSvOqSfaBCvejH0XVSegzsrcCzgq4o1K3rmzm-1mOeL165GlsbeDWPDJTYWJfveX1R6N_tSELftyOczFcccXNB8XyIYZ0i8B57l3JXgkheHp0i8pN_6WccCEj7fZfDXQyMWJhpGah2v0_UqJkn7ruMU9q9rKkzLLWQzEyVvPLDgdEcaEKPEZB_ynTip0Brbr6PAeJw7KnEbTnbOX01w5797FsoyagLhR0M9DtaF-zaXbG63Q_4QYzHQWzvNn0Ck_BRbkpgnyAxjasHcCbSqP7f3hOzoq2L1A1JKAsvh_MMP52JCFppSjRe30YZijcsy7wiOu8c26PMptGPjRRPk2OSkswKsP0iIx56dKK0QgifXe-RUrLfmdf9GWoYXZWBbGxd6Gpam8gkn4zHmJv1nEl8ALrNj3pinjZDX5ykfEEj8VENGpB-UgGsWgZgtJCK_xw9wZKBfahHXQuayk8l8y-8_nj5SuiZ5G_-dGiYlHzKrkPqnrxasR4nUgzu9P5CctLTbzvBz8HxjbgmgBexKA0eL2CgwPz4hy0LqpuNBlFuXT0a2jjLGCZdzYXpagQ86G-iWl2vORHf5sNsrMZOUUDSo0xKoK0S4j7KpONXUOgf7l0gYXFt2KYtW3pajPfh3F2OudlpOVuWrQ8XqSqHnlidYDgdXisDTZQjvn-2_iFgsoG9qdCsYbAv-EYjVxAIvO4_IRBRv3uWr9saC200cywvvGlpCBgJlez9BOu5RN65LkOaP35I0T6E866spc9hsNDDnxtg_rOhrdq2g0diqRyuDHLQcv2b1j07ypgdxVCOP19ImEr4GJSd_bfYGOY_KJ8SiJ68mEDNRsJNLbe8QsGiUJ_o0_5wYm77VyPEkGgNLL5x0LBPejQO6Ss5D6SDja2vaLtK2Jn0rizl-2nFzklvoMrfDuvRrUUwTx93_hDAMdAuqUEtAHHv-1YS1INYDpwO4aHA3Oo1j7mYi26EUu_MbmpKaumZ1U29ZHuK108br3PJLN74sk4Hsz3vhY5xwYAzbBhznADiHNrk0XSguV8PbfBgwk161f0p-Cl9NmOOfXwLKXt4qUetD2RaWvWsqpwT-x-P6QL9lTIszpdvwJPSwI8Jkn3iUe3oxAAUkXjs_pxjQgHt6UQM2EsIDXexzU9NW9qYWsg0zj7HuCo3rCmsQogtrmmDbEWxns2VzTLT4aL8WXO8M0G-qAQjJOK6fM_9g8Lj_elFr6n4yH8WMu3f_HsIaVqKh9wuh5t4RizqnXBKLF6oIHyGcs8f542RQHAyLEqBfXBgPZhEwzVQCbwtnZCws6z5ReyJq9sOZKNuDv9J2qprCJSvn9W528VtWD1Sq2_emqF99TI97xddMaPxs22p0Q5TUx3KhhAVQHs_PA1jArDNW-dP6Cjpv1VBLx7-its4OSvGjUznKZhEXltv4YtO3JsSnaShbp_WXnPA0FMsK4ONQ8HOqXdQxuF6nI6t8aIDnojn3Sp7Wpy3UR3Ov_vKiDkodE3-1nubJl8oL9LIvn9LEIxHsb1_5kzgghGTX5tTT3Fj_6rEoycxig7uPxNA0V2Ipf2YCpqdlqF-bm2KaqsY6mePj9bL6kVdCJ2TaM1u6BFe9XJ_fIQ-07Px4y3qwm-R0k8rJIPE0Uo-_m5gkfK9eNfcmXjb3tfDPX0_uyrIOMp0TW_HmYvU7pifUljcjOsQvUZgXYzkPEFR4_F8uILeouGvmVUBJ6Cavs6Pg3FTLxgl3Nkoa4_WoJ4tjbiIqUiZx28NNNqZ1y6avpD6v904YV12EgxPR51A0fHyj5lTn4GjfKgEswVzWV_sf2PSIb-bRQzZCdn_tiMN_G1KCGp5O5d87rbb23VOuy2z-V0cCtOttxOPL5f9ULHxcX67A94QM05IBXKl0Mr8DI9xwcMv-gfPSnlpP9dCzw5cixsKWMsk7Q_2aTgFnEvNULo_v3nzLCSz74z1nGMz8ZC_iKN8EnJcGlai12E4zr2P0WKAfrtVnBnoCy3UgP4c3fjaCStZlZ7-5KtaxP4pfHHanHyq4_71M1zOVD9SkLKTfBlRz-IQX9t2UDXQCr_vzNNz0v0LRc9IOyo-l-PNfx5r0" alt="1.JPG" /></span></p> <p>Дама с роскошным декольте склонила голову, и на ее лице как по мановению волшебной палочки засияла прекрасная улыбка, чтобы сообщить миру нечто волнующее: "Я не могу себе позволить быть худой", - таким было послание пышнотелой красотки.<div id="blog-post-item-video-ad" class="blog-post__video-ad"></div><div id="blog-post-item-text-ad" class="blog-post__text-ad"></div></p> <p>Красотку звали Ракель Уэлч, и она была американской актрисой, секс-символом и иконой рекламы".</p> <p>Ее портрет писал сам Сальвадор Дали. Получилась очень ассоциативно ...</p> <p>Вот она глазами Дали:</p> <p><span class="img-wrapper"><img title="image (1).jpg" src="//mtdata.ru/u1/photo6E88/20526663313-0/original.jpg#20526663313" alt="image (1).jpg" width="760" height="1108" /></span></p> <p>А вот она позируя:</p> <p><span class="img-wrapper"><img title="image.jpg" src="//tanjand.livejournal.com/15y11KY69/1fe85fuepZ/CsWGneqrgfaAVdTNJb2MQcS5_DuU8ealUM5MOZLLdvk3LQEnhupqpG9Dmvk-SQdR0pe9pWZecqL_A4nG1eivchXE1dWsrIO03lbH2SuIrk7Tstc_ntPOqgvuRCzFzWHbEAUHK-iEMeEAINGvayJ6Donf-cEoKgfIoWf7s6qExFQM4c7wgKmDgLlO_ctfmIx065TCPo_ZzaEE3nYW7MVV_DoCBybDlj_lMhjthGIhegSN0-LkFiQnwohh9ZiMh-lMMM7Z_b-6rZGkScHUZZi9XfmByQSg_t28F9R3NtHcTfIvJB4N8bsZyxkX6pBiCmQlocnD7j0fN_SeQOmAkLvJWAzy2tevtJWJolXG52Olr2TyveYgn97QuhjrbQLN8HzlGA4IDdmYG8sTIfm5aTZmNZLI2dIuAzrsu0XOtIyk0V0s2MTHt7qgv5974sdSu4t866L5IJ7MzJ8E6lkax_JS8CgpDgvrpx3YADPPtEsQSQux_Pz5HicF7JZHwJycpdFgHsDd8JC4prGbacL6bIWKe_Og5AWO0cCPFOxELd7SetsZHigZ4qQq4To0_YhlM1EHq8jd4jU1P_eaWci3r6f4QD_C_8OWr4qioG7S_GS6r2fio_80gs_-ojDFVxre71b6LzgOFcW4O9QvBuGYdQpIJ7LF3d8rJT7-hGn1soaYzFgV087hvbKOirNw_dFshqdt0J7cO4Xa6Kou43cd8tZ4_iw0NxrNuTDwOArCuWwnUCiY8cLcFwUz2bhE9KS1hdh8G9nO0IG4hrqmaMHHYbeBRPuH1Qer6cSLB8NpJNTTYeUIHgwN85AY9RETzqJIAXQmo-rv_w8GHv6DRsuxnon2YgvOy_iDtI6qiG_6-3u0oFzGud8DgvrsqgfhdzD78l_HCy03J8iUN-cuBuCTdjFEEKbE6-ULOTzwtmPBrKWJzkQD1dHYjKyFub9YxepzkJZu4776HKz3z7AK3WU77s9y_CgAKSvOqSfaBCvejH0XVSegzsrcCzgq4o1K3rmzm-1mOeL165GlsbeDWPDJTYWJfveX1R6N_tSELftyOczFcccXNB8XyIYZ0i8B57l3JXgkheHp0i8pN_6WccCEj7fZfDXQyMWJhpGah2v0_UqJkn7ruMU9q9rKkzLLWQzEyVvPLDgdEcaEKPEZB_ynTip0Brbr6PAeJw7KnEbTnbOX01w5797FsoyagLhR0M9DtaF-zaXbG63Q_4QYzHQWzvNn0Ck_BRbkpgnyAxjasHcCbSqP7f3hOzoq2L1A1JKAsvh_MMP52JCFppSjRe30YZijcsy7wiOu8c26PMptGPjRRPk2OSkswKsP0iIx56dKK0QgifXe-RUrLfmdf9GWoYXZWBbGxd6Gpam8gkn4zHmJv1nEl8ALrNj3pinjZDX5ykfEEj8VENGpB-UgGsWgZgtJCK_xw9wZKBfahHXQuayk8l8y-8_nj5SuiZ5G_-dGiYlHzKrkPqnrxasR4nUgzu9P5CctLTbzvBz8HxjbgmgBexKA0eL2CgwPz4hy0LqpuNBlFuXT0a2jjLGCZdzYXpagQ86G-iWl2vORHf5sNsrMZOUUDSo0xKoK0S4j7KpONXUOgf7l0gYXFt2KYtW3pajPfh3F2OudlpOVuWrQ8XqSqHnlidYDgdXisDTZQjvn-2_iFgsoG9qdCsYbAv-EYjVxAIvO4_IRBRv3uWr9saC200cywvvGlpCBgJlez9BOu5RN65LkOaP35I0T6E866spc9hsNDDnxtg_rOhrdq2g0diqRyuDHLQcv2b1j07ypgdxVCOP19ImEr4GJSd_bfYGOY_KJ8SiJ68mEDNRsJNLbe8QsGiUJ_o0_5wYm77VyPEkGgNLL5x0LBPejQO6Ss5D6SDja2vaLtK2Jn0rizl-2nFzklvoMrfDuvRrUUwTx93_hDAMdAuqUEtAHHv-1YS1INYDpwO4aHA3Oo1j7mYi26EUu_MbmpKaumZ1U29ZHuK108br3PJLN74sk4Hsz3vhY5xwYAzbBhznADiHNrk0XSguV8PbfBgwk161f0p-Cl9NmOOfXwLKXt4qUetD2RaWvWsqpwT-x-P6QL9lTIszpdvwJPSwI8Jkn3iUe3oxAAUkXjs_pxjQgHt6UQM2EsIDXexzU9NW9qYWsg0zj7HuCo3rCmsQogtrmmDbEWxns2VzTLT4aL8WXO8M0G-qAQjJOK6fM_9g8Lj_elFr6n4yH8WMu3f_HsIaVqKh9wuh5t4RizqnXBKLF6oIHyGcs8f542RQHAyLEqBfXBgPZhEwzVQCbwtnZCws6z5ReyJq9sOZKNuDv9J2qprCJSvn9W528VtWD1Sq2_emqF99TI97xddMaPxs22p0Q5TUx3KhhAVQHs_PA1jArDNW-dP6Cjpv1VBLx7-its4OSvGjUznKZhEXltv4YtO3JsSnaShbp_WXnPA0FMsK4ONQ8HOqXdQxuF6nI6t8aIDnojn3Sp7Wpy3UR3Ov_vKiDkodE3-1nubJl8oL9LIvn9LEIxHsb1_5kzgghGTX5tTT3Fj_6rEoycxig7uPxNA0V2Ipf2YCpqdlqF-bm2KaqsY6mePj9bL6kVdCJ2TaM1u6BFe9XJ_fIQ-07Px4y3qwm-R0k8rJIPE0Uo-_m5gkfK9eNfcmXjb3tfDPX0_uyrIOMp0TW_HmYvU7pifUljcjOsQvUZgXYzkPEFR4_F8uILeouGvmVUBJ6Cavs6Pg3FTLxgl3Nkoa4_WoJ4tjbiIqUiZx28NNNqZ1y6avpD6v904YV12EgxPR51A0fHyj5lTn4GjfKgEswVzWV_sf2PSIb-bRQzZCdn_tiMN_G1KCGp5O5d87rbb23VOuy2z-V0cCtOttxOPL5f9ULHxcX67A94QM05IBXKl0Mr8DI9xwcMv-gfPSnlpP9dCzw5cixsKWMsk7Q_2aTgFnEvNULo_v3nzLCSz74z1nGMz8ZC_iKN8EnJcGlai12E4zr2P0WKAfrtVnBnoCy3UgP4c3fjaCStZlZ7-5KtaxP4pfHHanHyq4_71M1zOVD9SkLKTfBlRz-IQX9t2UDXQCr_vzNNz0v0LRc9IOyo-l-PNfx5r0" alt="image.jpg" /></span></p> <p>Чудо-средство, которое рекламировала Уэлч, - смесь из сахара, масла и витаминов. Покупателям обещали, что они без труда наберут вес и раздобреют 😊 без "рыбьего жира, сахарных растворов, наркотиков и переедания".</p> <p><span class="img-wrapper"><img title="3efed800b74899e15f5388e09aca1935.jpg" src="//mtdata.ru/u1/photo6298/20749736162-0/original.jpg#20749736162" alt="3efed800b74899e15f5388e09aca1935.jpg" /></span></p> <p>Линда Пек</p> <p>Средства для увеличения веса рекламировали и другие голливудские красавицы. "Если хочешь быть популярной, ты не можешь себе позволить быть худой", - говорила актриса Линда Пек.</p> <p><span class="img-wrapper"><img title="29.jpg" src="//mtdata.ru/u1/photoE1CC/20972809011-0/original.jpg#20972809011" alt="29.jpg" /></span></p> <p>"Обещание пышнотелых див всегда было одинаковым: выпей эту таблетку, и ты будешь такой же, как мы. Пышногрудой, пухлой, прекрасной. Пропагандировался идеал красоты, который, по словам социолога Отто Пенца из Венского университета, сформировался уже в начале века: так называемые "песочные часы" - тонкая талия, округлые ягодицы, большая грудь".</p> <p><span class="img-wrapper"><img title="3.JPG" src="//tanjand.livejournal.com/15y11KY69/1fe85fuepZ/CsWGneqrgfaAVdTNJb2MQcS5_DuU8ealUM5MOZLLdvk3LQEnhupqpG9Dmvk-SQdR0pe_rW5ccqL_A4nE3eCtchXE1dWsrIO03lbH2SuIrk7Tstc_ntPOqgvuRCzFzWHbEAUHK-iEMeEAINGvayJ6Donf-cEoKgfIoWf7s6qExFQM4c7wgKmDgLlO_ctfmIx065TCPo_ZzaEE3nYW7MVV_DoCBybDlj_lMhjthGIhegSN0-LkFiQnwohh9ZiMh-lMMM7Z_b-6rZGkScHUZZi9XfmByQSg_t28F9R3NtHcTfIvJB4N8bsZyxkX6pBiCmQlocnD7j0fN_SeQOmAkLvJWAzy2tevtJWJolXG52Olr2TyveYgn97QuhjrbQLN8HzlGA4IDdmYG8sTIfm5aTZmNZLI2dIuAzrsu0XOtIyk0V0s2MTHt7qgv5974sdSu4t866L5IJ7MzJ8E6lkax_JS8CgpDgvrpx3YADPPtEsQSQux_Pz5HicF7JZHwJycpdFgHsDd8JC4prGbacL6bIWKe_Og5AWO0cCPFOxELd7SetsZHigZ4qQq4To0_YhlM1EHq8jd4jU1P_eaWci3r6f4QD_C_8OWr4qioG7S_GS6r2fio_80gs_-ojDFVxre71b6LzgOFcW4O9QvBuGYdQpIJ7LF3d8rJT7-hGn1soaYzFgV087hvbKOirNw_dFshqdt0J7cO4Xa6Kou43cd8tZ4_iw0NxrNuTDwOArCuWwnUCiY8cLcFwUz2bhE9KS1hdh8G9nO0IG4hrqmaMHHYbeBRPuH1Qer6cSLB8NpJNTTYeUIHgwN85AY9RETzqJIAXQmo-rv_w8GHv6DRsuxnon2YgvOy_iDtI6qiG_6-3u0oFzGud8DgvrsqgfhdzD78l_HCy03J8iUN-cuBuCTdjFEEKbE6-ULOTzwtmPBrKWJzkQD1dHYjKyFub9YxepzkJZu4776HKz3z7AK3WU77s9y_CgAKSvOqSfaBCvejH0XVSegzsrcCzgq4o1K3rmzm-1mOeL165GlsbeDWPDJTYWJfveX1R6N_tSELftyOczFcccXNB8XyIYZ0i8B57l3JXgkheHp0i8pN_6WccCEj7fZfDXQyMWJhpGah2v0_UqJkn7ruMU9q9rKkzLLWQzEyVvPLDgdEcaEKPEZB_ynTip0Brbr6PAeJw7KnEbTnbOX01w5797FsoyagLhR0M9DtaF-zaXbG63Q_4QYzHQWzvNn0Ck_BRbkpgnyAxjasHcCbSqP7f3hOzoq2L1A1JKAsvh_MMP52JCFppSjRe30YZijcsy7wiOu8c26PMptGPjRRPk2OSkswKsP0iIx56dKK0QgifXe-RUrLfmdf9GWoYXZWBbGxd6Gpam8gkn4zHmJv1nEl8ALrNj3pinjZDX5ykfEEj8VENGpB-UgGsWgZgtJCK_xw9wZKBfahHXQuayk8l8y-8_nj5SuiZ5G_-dGiYlHzKrkPqnrxasR4nUgzu9P5CctLTbzvBz8HxjbgmgBexKA0eL2CgwPz4hy0LqpuNBlFuXT0a2jjLGCZdzYXpagQ86G-iWl2vORHf5sNsrMZOUUDSo0xKoK0S4j7KpONXUOgf7l0gYXFt2KYtW3pajPfh3F2OudlpOVuWrQ8XqSqHnlidYDgdXisDTZQjvn-2_iFgsoG9qdCsYbAv-EYjVxAIvO4_IRBRv3uWr9saC200cywvvGlpCBgJlez9BOu5RN65LkOaP35I0T6E866spc9hsNDDnxtg_rOhrdq2g0diqRyuDHLQcv2b1j07ypgdxVCOP19ImEr4GJSd_bfYGOY_KJ8SiJ68mEDNRsJNLbe8QsGiUJ_o0_5wYm77VyPEkGgNLL5x0LBPejQO6Ss5D6SDja2vaLtK2Jn0rizl-2nFzklvoMrfDuvRrUUwTx93_hDAMdAuqUEtAHHv-1YS1INYDpwO4aHA3Oo1j7mYi26EUu_MbmpKaumZ1U29ZHuK108br3PJLN74sk4Hsz3vhY5xwYAzbBhznADiHNrk0XSguV8PbfBgwk161f0p-Cl9NmOOfXwLKXt4qUetD2RaWvWsqpwT-x-P6QL9lTIszpdvwJPSwI8Jkn3iUe3oxAAUkXjs_pxjQgHt6UQM2EsIDXexzU9NW9qYWsg0zj7HuCo3rCmsQogtrmmDbEWxns2VzTLT4aL8WXO8M0G-qAQjJOK6fM_9g8Lj_elFr6n4yH8WMu3f_HsIaVqKh9wuh5t4RizqnXBKLF6oIHyGcs8f542RQHAyLEqBfXBgPZhEwzVQCbwtnZCws6z5ReyJq9sOZKNuDv9J2qprCJSvn9W528VtWD1Sq2_emqF99TI97xddMaPxs22p0Q5TUx3KhhAVQHs_PA1jArDNW-dP6Cjpv1VBLx7-its4OSvGjUznKZhEXltv4YtO3JsSnaShbp_WXnPA0FMsK4ONQ8HOqXdQxuF6nI6t8aIDnojn3Sp7Wpy3UR3Ov_vKiDkodE3-1nubJl8oL9LIvn9LEIxHsb1_5kzgghGTX5tTT3Fj_6rEoycxig7uPxNA0V2Ipf2YCpqdlqF-bm2KaqsY6mePj9bL6kVdCJ2TaM1u6BFe9XJ_fIQ-07Px4y3qwm-R0k8rJIPE0Uo-_m5gkfK9eNfcmXjb3tfDPX0_uyrIOMp0TW_HmYvU7pifUljcjOsQvUZgXYzkPEFR4_F8uILeouGvmVUBJ6Cavs6Pg3FTLxgl3Nkoa4_WoJ4tjbiIqUiZx28NNNqZ1y6avpD6v904YV12EgxPR51A0fHyj5lTn4GjfKgEswVzWV_sf2PSIb-bRQzZCdn_tiMN_G1KCGp5O5d87rbb23VOuy2z-V0cCtOttxOPL5f9ULHxcX67A94QM05IBXKl0Mr8DI9xwcMv-gfPSnlpP9dCzw5cixsKWMsk7Q_2aTgFnEvNULo_v3nzLCSz74z1nGMz8ZC_iKN8EnJcGlai12E4zr2P0WKAfrtVnBnoCy3UgP4c3fjaCStZlZ7-5KtaxP4pfHHanHyq4_71M1zOVD9SkLKTfBlRz-IQX9t2UDXQCr_vzNNz0v0LRc9IOyo-l-PNfx5r0" alt="3.JPG" /></span></p> <p>"Роскошное тело, имеющее форму песочных часов благодаря корсету, символизировало достаток и статус", - отмечает Пенц.</p> <p>Ну, это примерно, как сегодня – натренированное тело с изгнанным до последней капли жира – символизирует богатство и статус)).</p> <p>В Европе тогда рекламировали средства для увеличения веса, преимущественно во времена больших лишений после мировых войн.</p> <p>"Sargol превратит худых и тощих в жизнерадостных, счастливых созданий с красивыми формами", - звучал один из слоганов. Средство обещало невероятное: прибавить в весе 17 кг за 40 дней", - говорится в статье.</p> <p><span class="img-wrapper"><img title="5.JPG" src="//mtdata.ru/u1/photo828E/20195881860-0/original.jpg#20195881860" alt="5.JPG" /></span></p> <p>"В США роскошные формы стали символом 1950-х, как пышные нижние юбки и Элвис Пресли.</p> <p>Наиболее известной представительницей такого "фигуристого" образа была Мэрилин Монро.</p> <p>"Монро, как рассказала она изданию, ела на завтрак два сырых яйца, смешанных с теплым молоком, на ужин - жареную баранину, печень или стейк с пятью картофелинами. А на десерт - стаканчик мороженого с теплой сливочной карамелью. Больше всего ее всегда беспокоило то, что она могла не наесться, сказала Монро".</p> <p>Целевой аудиторией реклам увеличения веса были и мужчины.</p> <p>"С таким пугалом я бы нигде не появилась", - говорила одна из женщин на пляже в рекламе средства Numal в 1951 году.</p> <p>Препарат с железом и дрожжами в составе обещал: "С тех пор, как я прибавил в весе десять фунтов, я хожу на свидания со всеми, с кем захочу".</p> <p><span class="img-wrapper"><img title="Снимок1.JPG" src="//tanjand.livejournal.com/15y11KY69/1fe85fuepZ/CsWGneqrgfaAVdTNJb2MQcS5_DuU8ealUM5MOZLLdvk3LQEnhupqpG9Dmvk-SQdR0pe9o2xbcqL_A4nG0-KqchXE1dWsrIO03lbH2SuIrk7Tstc_ntPOqgvuRCzFzWHbEAUHK-iEMeEAINGvayJ6Donf-cEoKgfIoWf7s6qExFQM4c7wgKmDgLlO_ctfmIx065TCPo_ZzaEE3nYW7MVV_DoCBybDlj_lMhjthGIhegSN0-LkFiQnwohh9ZiMh-lMMM7Z_b-6rZGkScHUZZi9XfmByQSg_t28F9R3NtHcTfIvJB4N8bsZyxkX6pBiCmQlocnD7j0fN_SeQOmAkLvJWAzy2tevtJWJolXG52Olr2TyveYgn97QuhjrbQLN8HzlGA4IDdmYG8sTIfm5aTZmNZLI2dIuAzrsu0XOtIyk0V0s2MTHt7qgv5974sdSu4t866L5IJ7MzJ8E6lkax_JS8CgpDgvrpx3YADPPtEsQSQux_Pz5HicF7JZHwJycpdFgHsDd8JC4prGbacL6bIWKe_Og5AWO0cCPFOxELd7SetsZHigZ4qQq4To0_YhlM1EHq8jd4jU1P_eaWci3r6f4QD_C_8OWr4qioG7S_GS6r2fio_80gs_-ojDFVxre71b6LzgOFcW4O9QvBuGYdQpIJ7LF3d8rJT7-hGn1soaYzFgV087hvbKOirNw_dFshqdt0J7cO4Xa6Kou43cd8tZ4_iw0NxrNuTDwOArCuWwnUCiY8cLcFwUz2bhE9KS1hdh8G9nO0IG4hrqmaMHHYbeBRPuH1Qer6cSLB8NpJNTTYeUIHgwN85AY9RETzqJIAXQmo-rv_w8GHv6DRsuxnon2YgvOy_iDtI6qiG_6-3u0oFzGud8DgvrsqgfhdzD78l_HCy03J8iUN-cuBuCTdjFEEKbE6-ULOTzwtmPBrKWJzkQD1dHYjKyFub9YxepzkJZu4776HKz3z7AK3WU77s9y_CgAKSvOqSfaBCvejH0XVSegzsrcCzgq4o1K3rmzm-1mOeL165GlsbeDWPDJTYWJfveX1R6N_tSELftyOczFcccXNB8XyIYZ0i8B57l3JXgkheHp0i8pN_6WccCEj7fZfDXQyMWJhpGah2v0_UqJkn7ruMU9q9rKkzLLWQzEyVvPLDgdEcaEKPEZB_ynTip0Brbr6PAeJw7KnEbTnbOX01w5797FsoyagLhR0M9DtaF-zaXbG63Q_4QYzHQWzvNn0Ck_BRbkpgnyAxjasHcCbSqP7f3hOzoq2L1A1JKAsvh_MMP52JCFppSjRe30YZijcsy7wiOu8c26PMptGPjRRPk2OSkswKsP0iIx56dKK0QgifXe-RUrLfmdf9GWoYXZWBbGxd6Gpam8gkn4zHmJv1nEl8ALrNj3pinjZDX5ykfEEj8VENGpB-UgGsWgZgtJCK_xw9wZKBfahHXQuayk8l8y-8_nj5SuiZ5G_-dGiYlHzKrkPqnrxasR4nUgzu9P5CctLTbzvBz8HxjbgmgBexKA0eL2CgwPz4hy0LqpuNBlFuXT0a2jjLGCZdzYXpagQ86G-iWl2vORHf5sNsrMZOUUDSo0xKoK0S4j7KpONXUOgf7l0gYXFt2KYtW3pajPfh3F2OudlpOVuWrQ8XqSqHnlidYDgdXisDTZQjvn-2_iFgsoG9qdCsYbAv-EYjVxAIvO4_IRBRv3uWr9saC200cywvvGlpCBgJlez9BOu5RN65LkOaP35I0T6E866spc9hsNDDnxtg_rOhrdq2g0diqRyuDHLQcv2b1j07ypgdxVCOP19ImEr4GJSd_bfYGOY_KJ8SiJ68mEDNRsJNLbe8QsGiUJ_o0_5wYm77VyPEkGgNLL5x0LBPejQO6Ss5D6SDja2vaLtK2Jn0rizl-2nFzklvoMrfDuvRrUUwTx93_hDAMdAuqUEtAHHv-1YS1INYDpwO4aHA3Oo1j7mYi26EUu_MbmpKaumZ1U29ZHuK108br3PJLN74sk4Hsz3vhY5xwYAzbBhznADiHNrk0XSguV8PbfBgwk161f0p-Cl9NmOOfXwLKXt4qUetD2RaWvWsqpwT-x-P6QL9lTIszpdvwJPSwI8Jkn3iUe3oxAAUkXjs_pxjQgHt6UQM2EsIDXexzU9NW9qYWsg0zj7HuCo3rCmsQogtrmmDbEWxns2VzTLT4aL8WXO8M0G-qAQjJOK6fM_9g8Lj_elFr6n4yH8WMu3f_HsIaVqKh9wuh5t4RizqnXBKLF6oIHyGcs8f542RQHAyLEqBfXBgPZhEwzVQCbwtnZCws6z5ReyJq9sOZKNuDv9J2qprCJSvn9W528VtWD1Sq2_emqF99TI97xddMaPxs22p0Q5TUx3KhhAVQHs_PA1jArDNW-dP6Cjpv1VBLx7-its4OSvGjUznKZhEXltv4YtO3JsSnaShbp_WXnPA0FMsK4ONQ8HOqXdQxuF6nI6t8aIDnojn3Sp7Wpy3UR3Ov_vKiDkodE3-1nubJl8oL9LIvn9LEIxHsb1_5kzgghGTX5tTT3Fj_6rEoycxig7uPxNA0V2Ipf2YCpqdlqF-bm2KaqsY6mePj9bL6kVdCJ2TaM1u6BFe9XJ_fIQ-07Px4y3qwm-R0k8rJIPE0Uo-_m5gkfK9eNfcmXjb3tfDPX0_uyrIOMp0TW_HmYvU7pifUljcjOsQvUZgXYzkPEFR4_F8uILeouGvmVUBJ6Cavs6Pg3FTLxgl3Nkoa4_WoJ4tjbiIqUiZx28NNNqZ1y6avpD6v904YV12EgxPR51A0fHyj5lTn4GjfKgEswVzWV_sf2PSIb-bRQzZCdn_tiMN_G1KCGp5O5d87rbb23VOuy2z-V0cCtOttxOPL5f9ULHxcX67A94QM05IBXKl0Mr8DI9xwcMv-gfPSnlpP9dCzw5cixsKWMsk7Q_2aTgFnEvNULo_v3nzLCSz74z1nGMz8ZC_iKN8EnJcGlai12E4zr2P0WKAfrtVnBnoCy3UgP4c3fjaCStZlZ7-5KtaxP4pfHHanHyq4_71M1zOVD9SkLKTfBlRz-IQX9t2UDXQCr_vzNNz0v0LRc9IOyo-l-PNfx5r0" alt="Снимок1.JPG" /></span></p> <p>И только в 1970-е реклама увеличения веса постепенно исчезла из американских журналов.</p> <p>"Песочные часы" давно сменил другой идеал красоты: андрогинный детский тип фигуры, который идеально олицетворяла англичанка Лесли Хорнби – Твигги.</p> <p>Благодаря Твигги, рост которой - 168 см, а вес 41 кг, мини-юбка приобрела мировую известность и разгорелись жаркие дебаты об анорексии.</p> <p>Дебаты – да, они не прекращаются и сегодня, но времена пышности прошли.</p> <p>Хрупкая школьница с мальчишеской прической, Твигги стала первой моделью из рабочего класса и лицом 1960-х.</p> <p>Ее обожали и ненавидели, обвиняя в порождении поколения анорексиков.</p> <p>А женщины стали прибегать к амфетаминам для похудения до минимального размера.</p> <p>Другие пытались натянуть на себя корректирующее белье – это вместо корсета, выпялившего грудь).</p> <p>А особенно бесстрашные употребляли чудо-напитки наподобие Prolinn: изобретенную в 1976 году Роджером Линном субстанцию из измельченных рогов животных, сухожилий, костей и других отходов.</p> <p><span class="img-wrapper"><img title="Снимок.JPG" src="//mtdata.ru/u1/photo4E34/20418954709-0/original.jpg#20418954709" alt="Снимок.JPG" /></span></p> <p>Но ни одна пытка не была для женщин слишком ужасной, чтобы выглядеть, как андрогинная Твигги.</p> <p>Что еще нам готовит мода на внешность? В принципе, выбор не велик – или худоба, как у моделей, или попа, как у Кардашьян.</p> <p>Что предпочтительнее?</p><div data-pblid="1" id="vplayer_iframe_wrap"></div></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post__share"><div class="blog-post__share__wrap"><button type="button" class="btn btn-action"><i class="fab fa-facebook-f"></i></button><button type="button" class="btn btn-action"><i class="fab fa-twitter"></i></button><button type="button" class="btn btn-action"><i class="fab fa-vk"></i></button><button type="button" class="btn btn-action"><i class="fab fa-odnoklassniki"></i></button></div></div><div class="blog-post-actions "><a id="blog-post-actions__comments_43837761714" class="comments_btn blog-post-actions__comments btn btn-action"><i class="fas fa-comment" style="margin-right:0"></i></a><div class="vote-rating blog-post-actions__vote-rating"><button type="button" id="vote-rating-43837761714-up" class="vote-rating__up btn btn-action"><i class="far fa-thumbs-up"></i></button><button type="button" id="vote-rating-43837761714-down" class="vote-rating__down btn btn-action"><i class="far fa-thumbs-down"></i></button><div></div></div><div class="view-stats"></div></div></div></div><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="/blog/43837761714/prev"><span class="blog-post-list__pagination__arrow">← </span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol">|</li><li><a href="/blog/43837761714/next">Следующая тема<span class="blog-post-list__pagination__arrow"> →</span></a></li><li class="blog-post-list__pagination__all-themes"><a href="/blog">Весь список тем</a></li></ul></nav></div></div></article><div class="adfox-outer blog-post-item__ad-block"><div id="adfox_157900486870025579_1" style="min-height:300px" class="adfox hidden null"></div><div id="adfox_157900508156064917_1" style="min-height:300px" class="adfox hidden null"></div><div id="adfox_153261773090236151_1" style="min-height:250px" class="adfox hidden null"></div></div><div id="comments"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-server="/cmt/" data-channel="" data-namespace="" data-section_id="30200747390" data-discussion_id="43837761714"></div><div id="unit_95079"></div><div id="unit_95030"></div><div id="unit_95031"></div><div id="adfox_158143586123779111_1" style="min-height:auto" class="adfox hidden null"></div></div></div><div id="double-column-container"><div id="right-column"><div class="sticky" style="top:100px"><div id="adfox_153261106089264988_2" style="min-height:600px" class="adfox hidden null"></div><div id="unit_95080"></div></div></div><div id="content-column"><article class="blog-post blog-post_fade" id="post_43651329311"><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar blog-post__author-avatar_xs"><a class="userlogo undefined" style="background-image:url(//r4.mt.ru/r20/photo5B80/20428713598-0/jpeg/av48.jpeg)" href="/blog?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="2"></a></span><div><a class="blog-post__author-name" itemProp="author" href="/blog?utm_referrer=mirtesen.ru" target="_blank">Домашняя аптечка</a><div class="blog-post__pubdate"></div></div></div></div><h1 class="blog-post__title" itemProp="headline">21 причина начать пить отвар шиповника</h1><div class="blog-post-list__loader"><img class="blog-post-list__loader-img" src="//static.mtml.ru/images/loader.svg" alt="Загружается..."/></div></article></div></div></div></div></div></div></div><div id="very-right-column"><div class="aggregator fixed"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Популярное в<a href="https://smi2.ru/" title="СМИ 2" target="_blank" style="width:52px"></a></h3></div><div class="light-theme brand-widget brand-widget_finam-undefined brand-widget_xs"><div class="brand-widget__left-cl"></div><a class="brand-widget__right-cl" target="_blank"><div class="brand-widget__rates"><div></div><div class="brand-widget__slogan">Выгодный обмен<div class="brand-widget__slogan-arrow"><svg width="8" height="8" viewBox="0 0 8 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 4H7M7 4L4 1M7 4L4 7" stroke="black" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div></div></div></a></div><div id="adfox_156026294155411287"></div></div><div class="aggregator__items"><div><iframe src="https://gamma.mirtesen.ru/aggregator" width="100%" frameBorder="0" scrolling="no"></iframe>))}<div>Loading...</div></div><div style="position:absolute;width:0;height:0;visibility:hidden;display:none"></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><footer><div class="footer-ad-block"><div id="adfox_153261737790015262" style="min-height:50px" class="adfox hidden null"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div></footer><div><div><audio mozaudiochannel="notification"><source src="//static.mtml.ru/sounds/notification.mp3" type="audio/mpeg"/><embed hidden="" autostart="false" volume="50" src="//static.mtml.ru/sounds/notification.mp3"/></audio></div></div></div></div></div>
<script>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</script>
<script src="https://gamma.mirtesen.ru/jscripts/dklab_realplexor.js"></script>
<script src="https://gamma.mirtesen.ru/assets/bundle.0ff2ae166699ab65697c.js"></script>
<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script><script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script><script type="text/javascript" src="https://an.yandex.ru/system/context.js" async></script><script type="text/javascript" src="https://promotools.cc/vc_v2.js?0.9939731282238353" async></script>
<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<!-- Rambler counter -->
<script type="text/javascript">
var top100q = top100q || [];
top100q.push(["mt.setAccount", "3955061"]);
top100q.push(["mt.trackPageview"]);
top100q.push(["mt_blogs.setAccount","4482302"]);top100q.push(["mt_blogs.trackPageview"]);
(function(){
var top100 = document.createElement("script");
top100.type = "text/javascript";
top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//counter.rambler.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<noscript><div style="display: none;"><img src="http://counter.rambler.ru/top100.cnt?3955061" alt="Rambler's Top100" border="0" /><img src="http://counter.rambler.ru/top100.cnt?4482302" alt="Rambler's Top100" border="0" /></div></noscript>
<!-- /Rambler counter -->
<!-- Top100 (Kraken) Counter -->
<script type="text/javascript">
(function (w, d, c) {
(w[c] = w[c] || []).push(function() {
var options = {
project: 4482302
};
try {
w.top100Counter = new top100(options);
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src =
(d.location.protocol == "https:" ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=4482302"></noscript>
<!-- /Top100 (Kraken) Counter -->

<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1582699954433" />
</body>
</html>